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1 Capillarité et tension de surface

La capillarité est le phénomène physique que l’on observe lorsqu’on met en contact
deux milieux non miscibles (liquide–gaz, liquide–liquide, liquide–solide).

Le terme capillarité provient du fait que ce phénomène est particulièrement visible
dans des tubes de la taille d’un cheveu (du Latin capillaris), pourtant il concerne une
gamme beaucoup plus vaste de systèmes physiques.

Une expérience qui permet de le mettre en évidence est illustrée en Figure 1. Un
film d’eau savonneuse est formé dans un cadre rigide, et une corde fine déformable
à l’intérieur du cadre. Lorsqu’on perce la partie de film à l’intérieur de la corde,
elle change de forme et s’étire jusqu’à atteindre une forme presque circulaire. Cette
différence de forme entre les deux configurations implique une force à l’interface entre
eau savonneuse et air, qui a une direction tangentielle et qui vise à minimiser la taille
de l’interface. La création de cette interface d’aire dA nécessite donc que l’on exerce
un travail

d̄W = γ dA (1)

où on appelle la variable conjuguée de A tension de surface γ ou une tension super-
ficielle, en dimension

[γ] = J/m2 = Nm−1 = Pam. (2)

Figure 1 – Expérience de rupture d’un film d’eau savonneuse.

1



Figure 2 – Comparaison de quantité d’interactions cohésives entre une molécule au
sein du liquide et une molécule à l’interface avec l’air.

La quantité γ est donc l’énergie à fournir pour augmenter la surface d’une unité [?].
Pour mieux comprendre l’origine microscopique de la tension de surface, on peut

imaginer le liquide comme composé de nombreuses molécules denses mais désordonnées.
Le milieu étant cohésif, les molécules à l’intérieur bénéficient d’interactions attractives
avec leurs voisines. En revanche, à la surface les molécules perdent la moitié des inter-
actions cohésives et sont donc dans un état énergétique défavorable [?].

Pour mesurer la tension de surface il existe de nombreuses méthodes. Dans cette
séance de TP nous allons aborder trois méthodes en particulier pour trouver la tension
de surface :

— en mesurant directement la force capillaire maximale que l’eau exerce sur un
anneau lorsqu’on le détache du liquide ;

— en analysant la forme d’une goutte pendante, qui résulte d’un équilibre entre
tension de surface (qui tend à rendre la goutte sphérique) et gravité (qui tend à
déformer la goutte) ;

— en mesurant la force due à la pression de Laplace dans une bulle de savon.

1.1 Cadre théorique

Tension de surface

À l’intérieur du liquide, les interactions moléculaires se compensent en moyenne.
À l’interface en revanche, les molécules subissent un déséquilibre d’interactions, ce qui
place ces molécules dans un état énergétique plus élevé que dans le volume. L’exis-
tence d’une interface correspond ainsi à une énergie supplémentaire, appelée énergie
interfaciale, proportionnelle à l’aire de cette interface.

Si l’on considère un système comportant une interface d’aire A, la variation de
l’énergie interne s’écrit
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dU = T dS − P dV + µdN + γ dA,

où U est l’énergie interne du système, T la température, S l’entropie, P la pres-
sion, V le volume, N la quantité de matière et µ le potentiel chimique. Le terme
supplémentaire γ dA correspond au travail nécessaire pour modifier l’aire de l’inter-
face.

La tension de surface γ apparâıt ainsi comme la grandeur thermodynamique conjuguée
à l’aire interfaciale. Elle peut donc être définie comme

γ =

(
∂U

∂A

)
S,V,N

.

Autrement dit, la tension de surface représente la variation de l’énergie interne
associée à une augmentation infinitésimale de l’aire interfaciale, à entropie, volume et
quantité de matière constants.

En pratique, les expériences sont généralement réalisées à température et pression
fixées. Il est alors plus commode d’introduire l’enthalpie libre de Gibbs

G = U + PV − TS.

En différentiant cette relation, on obtient

dG = −S dT + V dP + µdN + γ dA.

À température, pression et quantité de matière constantes, cette relation se réduit
à

dG = γ dA,

ce qui conduit à la définition équivalente

γ =

(
∂G

∂A

)
T,P,N

.

La tension de surface peut alors être interprétée de deux manières équivalentes :

— comme une énergie par unité de surface, exprimée en Jm−2 ;

— comme une force par unité de longueur exercée tangentiellement à l’interface,
exprimée en Nm−1.

Le système tend spontanément vers la configuration de plus basse énergie ; il cherche
donc à minimiser son aire interfaciale. En l’absence d’autre force, une goutte isolée
adopte ainsi une forme sphérique, qui minimise l’aire pour un volume donné.

On parle de tension interfaciale entre deux milieux condensés et plus couramment
de tension de surface lorsqu’il s’agit d’une interface liquide–gaz.

3



Loi de Young–Laplace

Lorsqu’une interface est courbe, la tension de surface engendre un déséquilibre des
forces normales de part et d’autre de l’interface, ce qui se traduit par l’apparition
d’un saut de pression entre les deux milieux. Cette relation est décrite par la loi de
Young–Laplace.

Considérons une interface séparant deux fluides et localement caractérisée par deux
rayons de courbure principaux R1 et R2. L’équilibre mécanique de l’interface conduit
alors à la relation

∆P = Pint − Pext = γ

(
1

R1
+

1

R2

)
,

où Pint et Pext sont les pressions de part et d’autre de l’interface et γ la tension de
surface.

La quantité
1

R1
+

1

R2

correspond à la courbure moyenne de l’interface. La loi de Young–Laplace montre ainsi
que le saut de pression est directement proportionnel à la courbure de l’interface.

Figure 3 – Courbure d’une surface en un point

Dans le cas d’une interface plane (R1, R2 → ∞), la courbure est nulle et aucun
saut de pression n’apparâıt. À l’inverse, une interface courbe engendre une surpression
du côté convexe.

Dans le cas particulier d’une interface sphérique de rayon R, on a R1 = R2 = R et
la relation se simplifie en

∆P =
2γ

R
.

Couplage avec la pression hydrostatique

Dans un champ de pesanteur, la pression au sein d’un liquide varie avec l’altitude
selon
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P (z) = P0 − ρgz,

où ρ est la masse volumique du liquide et g l’accélération de la pesanteur. L’axe
vertical z est orienté vers le haut. La quantité P0 correspond à la pression au niveau
de référence z = 0.

L’équilibre d’une interface liquide–gaz résulte donc de la compétition entre :

— la pression capillaire décrite par la loi de Young–Laplace ;

— la pression hydrostatique liée à la gravité.

Les différentes méthodes expérimentales étudiées dans ce TP reposent toutes sur
la loi de Young–Laplace, qui relie la tension de surface à des grandeurs mécaniques
mesurables.

Selon le dispositif expérimental, cette relation peut être mise en évidence en mesu-
rant :

— une force (méthode de l’anneau),

— une pression (méthode de la bulle),

— ou une forme d’interface sous gravité (goutte pendante).

L’objectif du TP est ainsi de déterminer la tension de surface d’un liquide à partir
de ces trois approches expérimentales et de comparer les résultats obtenus.

Objectifs du TP

— Déterminer la tension de surface d’un liquide par différentes méthodes
expérimentales.

— Mettre en évidence la loi de Young–Laplace reliant tension de surface,
courbure d’interface et pression capillaire.

— Étudier l’influence d’un tensioactif sur la tension de surface et déterminer
la concentration micellaire critique (CMC).

Objectifs pédagogiques

— Comprendre l’origine physique de la tension de surface et son rôle dans
l’équilibre des interfaces fluides.

— Utiliser la loi de Young–Laplace pour relier tension de surface, courbure
d’interface et différence de pression.

— Découvrir différentes approches expérimentales permettant de mesurer
une tension de surface (force capillaire, surpression, forme d’interface).

— S’initier à l’analyse d’images scientifiques et à l’ajustement d’un modèle
physique à des données expérimentales.

— Utiliser un outil numérique pour résoudre une équation décrivant la forme
d’une interface et en extraire une grandeur physique.
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1.2 Méthode de l’anneau de Du Noüy – Mesure par une force

La méthode de l’anneau de Du Noüy permet de mesurer la tension de surface en
déterminant la force nécessaire pour arracher un anneau métallique d’une interface
liquide–gaz. Le dispositif expérimental est constitué d’un anneau fin suspendu à un
tensiomètre mécanique permettant de mesurer directement la force appliquée.

L’anneau est d’abord immergé dans le liquide puis la cuve contenant la solution est
abaissée progressivement. Le film liquide attaché à l’anneau (également appelé lamelle)
s’étire alors jusqu’à sa rupture. Au moment où l’anneau se détache de l’interface, la
force mesurée par le tensiomètre atteint un maximum.

Figure 4 – Illustration du principe d’utilisation de l’anneau de Du Noüy vu en coupe
adapté de [1]. L’anneau est placé à la surface du liquide puis tiré verticalement vers
le haut à l’aide d’un tensiomètre. La tension de surface exerce sur l’anneau une force
capillaire F dirigée vers le bas (flèches orange). Le tensiomètre applique une force
opposée vers le haut (flèche noire) afin de compenser cette force jusqu’au détachement
du film liquide. La force maximale mesurée permet de déterminer la tension de surface.

Cette force correspond à la force capillaire exercée par la tension de surface le long
de la ligne de contact entre le liquide et l’anneau. Dans l’approximation d’un anneau
mince de rayon R, la force capillaire est proportionnelle à la longueur totale de la ligne
de contact. Comme l’anneau possède deux circonférences en contact avec le liquide
(interne et externe), on obtient

F = 4πr γ.

La tension de surface peut alors être déduite de la force maximale mesurée :

γ =
F

4πr
.
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Influence des tensioactifs et Concentration Micellaire Critique
(CMC)

Dans ce TP, la tension de surface est mesurée pour différentes concentrations d’un
tensioactif : le dodécylsulfate de sodium (SDS).

Les tensioactifs sont des molécules amphiphiles constituées de deux parties dis-
tinctes : une tête hydrophile ayant une affinité pour l’eau et une châıne hydrophobe
qui tend à éviter le contact avec le solvant aqueux. Lorsqu’ils sont dissous dans l’eau,
ces molécules migrent spontanément vers les interfaces liquide–gaz ou liquide–liquide.
À l’interface air–eau, elles s’orientent généralement de manière à placer leur tête hy-
drophile dans l’eau et leur châıne hydrophobe vers l’air.

Cette adsorption modifie les interactions moléculaires à l’interface et conduit à une
diminution de la tension de surface. Plus la concentration en tensioactif augmente, plus
l’interface se couvre progressivement de molécules amphiphiles, ce qui réduit l’énergie
interfaciale du système.

Lorsque la concentration devient suffisamment élevée, l’interface finit par être sa-
turée. Les molécules supplémentaires ne peuvent plus s’y adsorber et s’agrègent dans
le volume de la solution pour former des structures appelées micelles. La concentration
à laquelle apparâıt ce phénomène est appelée concentration micellaire critique (CMC).

Figure 5 – Schéma du comportement des tensioactifs et formation de micelles.

L’évolution de la tension de surface en fonction de la concentration présente alors
deux régimes distincts :

— pour des concentrations inférieures à la CMC, l’augmentation de la concentration
en tensioactif entrâıne une diminution marquée de la tension de surface ;

— au-delà de la CMC, la tension de surface varie très peu avec la concentration, les
molécules supplémentaires formant principalement des micelles dans le volume.

La détermination expérimentale de la CMC constitue ainsi une application classique
des mesures de tension de surface. Dans ce TP, elle sera obtenue en étudiant l’évolution
de γ en fonction de la concentration de SDS mesurée à l’aide de la méthode de l’anneau
de Du Noüy.
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Protocole expérimental

1. Réaliser les dilutions de sept solutions de SDS à partir de la solution mère à 10
mM : 0, 2, 4, 6, 7.5, 8.5 et 10 mM. Les dilutions sont effectuées avec de l’eau
distillée dans des falcons.

2. Mettre le tensiomètre à niveau en ajustant les vis de réglage situées à la base de
l’appareil, de manière à ce que la bulle du niveau soit centrée dans le cercle noir.

3. Suspendre l’anneau métallique au tensiomètre.

4. Ajuster la position de la barre métallique supportant l’anneau à l’aide de la vis
située à l’arrière de l’appareil (réglage de la tension du fil métallique), de sorte
que la barre soit centrée entre les deux repères noirs du dispositif.

5. Les mesures sont réalisées en commençant par les solutions les moins
concentrées afin de limiter toute contamination par les solutions plus
concentrées.

6. Pour chaque solution :

(a) Placer la cuve contenant la solution à étudier sur le disque mobile du ten-
siomètre. Monter le disque afin d’amener la surface du liquide au contact
de l’anneau, de sorte que celui-ci pénètre légèrement dans le liquide.

(b) Abaisser progressivement la cuve à l’aide de la vis située sous le disque. Si-
multanément, équilibrer la force exercée sur l’anneau en ajustant lentement
le système de réglage du tensiomètre à l’aide du bouton circulaire blanc.

(c) Identifier la rupture du film liquide, qui correspond à la force maximale
exercée sur l’anneau.

7. Répéter la mesure deux à trois fois pour chaque solution afin d’améliorer la
précision expérimentale. Entre deux concentrations différentes, rincer soi-
gneusement l’anneau et la cuve à l’éthanol puis les sécher afin d’éviter
toute contamination entre les solutions.

Analyse des résultats

Tracer la tension de surface γ en fonction du logarithme de la concentration en
SDS.

1. Décrire qualitativement la forme de la courbe obtenue. Que remarquez-vous
lorsque la concentration en SDS augmente ?

2. Peut-on distinguer différents régimes d’évolution de la tension de surface ? Si oui,
décrire ces régimes et indiquer approximativement la zone de concentration où
le comportement change.

3. Proposer une méthode graphique permettant d’estimer la concentration corres-
pondant à ce changement de régime.

4. À quelle concentration correspond ce point ? À quel phénomène physico-chimique
cette concentration est-elle associée ?

5. Comparer la valeur obtenue à la valeur attendue pour le SDS dans l’eau et
discuter les éventuels écarts.
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1.3 Méthode de la goutte pendante – Mesure par la gravité

La méthode de la goutte pendante permet de déterminer la tension de surface d’un
liquide à partir de la forme d’une goutte suspendue. La géométrie de la goutte résulte
de l’équilibre entre la tension de surface, qui tend à minimiser l’aire de l’interface, et
la gravité, qui tend à allonger la goutte.

Principe physique

La forme d’une goutte pendante est gouvernée par l’équilibre entre la pression
capillaire et la pression hydrostatique. La pression capillaire est décrite par la loi de
Young–Laplace introduite dans le cadre théorique, tandis que la pression dans le liquide
varie avec l’altitude selon la loi hydrostatique.

La combinaison de ces deux effets détermine la courbure locale de l’interface et
donc la forme globale de la goutte. Pour une goutte axisymétrique, la forme de l’in-
terface peut être décrite à l’aide de la longueur d’arc s, de la coordonnée radiale r(s),
de la coordonnée verticale z(s) et de l’angle ψ(s) entre la tangente à l’interface et
l’horizontale.

La combinaison de la loi de Young–Laplace et de la loi hydrostatique conduit alors
au système différentiel

dr

ds
= cosψ,

dz

ds
= sinψ,

dψ

ds
=

∆p0
γ

− sinψ

r
− ∆ρ g

γ
z.

Ce système relie la géométrie de la goutte à la tension de surface γ et à la différence
de densité ∆ρ entre le liquide et le milieu extérieur. En pratique, la tension de surface
est déterminée en ajustant numériquement la solution de cette équation au contour
expérimental de la goutte.

En pratique, la tension de surface est obtenue en ajustant numériquement la solu-
tion de l’équation de Young–Laplace au profil expérimental de la goutte.

Figure 6 – Forces appliquées à la goutte pendante : le poids P, dirigé vers le bas, et
la résultante de la force capillaire liée à la tension de surface, dirigée vers le haut au
niveau de l’attache de la goutte.
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Principe expérimental

Une goutte de solution est formée à l’extrémité d’un tube relié à une seringue
montée sur un pousse-seringue. Le pousse-seringue permet de contrôler précisément
le débit et donc le volume de liquide injecté. Le liquide est injecté lentement afin de
former une goutte pendante stable, la plus grande possible sans qu’elle ne se détache.

Un écran lumineux est placé derrière la goutte afin d’obtenir un fort contraste entre
la goutte et l’arrière-plan. La silhouette de la goutte apparâıt alors sombre sur un fond
lumineux. L’image de la goutte est enregistrée à l’aide d’une caméra placée face à la
goutte et reliée à un ordinateur permettant l’acquisition des images.

Des images de gouttes sont acquises pour différentes concentrations de SDS afin
d’étudier l’évolution de la tension de surface avec la concentration.

Mise en place de l’expérience

1. Remplir une seringue avec la solution à étudier, puis la fixer sur le pousse-
seringue. Relier la sortie de la seringue au tube servant à former la goutte et
placer ce tube verticalement afin que la goutte puisse se former à son extrémité.

2. Allumer l’écran lumineux derrière la goutte afin d’obtenir un fond uniforme et
contrasté. Positionner la caméra face à la goutte, régler la mise au point afin
d’obtenir un contour net, puis ouvrir le logiciel d’acquisition sur l’ordinateur et
vérifier que l’image est correctement visible.

Acquisition des images

1. Injecter lentement la solution à l’aide du pousse-seringue afin de faire crôıtre une
goutte à l’extrémité du tube. Le volume est augmenté progressivement jusqu’à
obtenir une goutte pendante bien développée, la plus grande possible sans qu’elle
ne se détache.

2. Ajuster si nécessaire l’éclairage et la mise au point afin d’obtenir un contour bien
défini, puis enregistrer plusieurs images de la goutte à l’aide de la caméra.

3. Répéter l’acquisition pour les différentes concentrations de SDS.

Analyse des images

L’analyse des images est réalisée de deux manières.
Dans une première partie, les images sont analysées à l’aide du plugin PendantDrop

du logiciel Fiji. Ce plugin permet d’ajuster un modèle théorique de goutte pendante
au contour observé et de déterminer directement la tension de surface.

Dans une seconde partie, les étudiants réalisent eux-mêmes l’extraction du contour
de la goutte à partir des images.
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Figure 7 – Ajustement du profil d’une goutte avec le plugin PendentDrop. Le contour
détecté de la goutte est représenté en rouge. À droite, les axes du repère (x,y) sont
indiqués en vert et le rayon de courbure de la pointe de la goutte r est représenté en
bleu.

Détermination de la tension de surface avec le plugin Pendent Drop Fiji
permet également d’estimer directement la tension de surface d’un liquide à partir du
profil d’une goutte pendante grâce au plugin Pendent Drop [2], qui ajuste la forme de
la goutte à l’équation de Young–Laplace.

— Ouvrir Fiji et charger l’image de la goutte pendante (File → Open). Convertir
l’image en niveaux de gris pour améliorer la détection du contour (Image → Type
→ 8-bit).

— Calibrer l’échelle spatiale : tracer une ligne le long de la largeur du capillaire
visible sur l’image, puis utiliser la commande Analyze → Set Scale. . . et entrer
la largeur réelle du capillaire en millimètres (mm).

— Dessiner un rectangle autour de la goutte pour définir la zone d’analyse. Lancer
l’outil d’analyse de goutte pendante via le plugin (Plugins → Drop analysis →
Pendent Drop).

— Régler les paramètres physiques selon votre estimation. Ensuite, dans les options
de réglage, décocher uniquement les cases tip x coordinate et tip y coordinate,
puis cliquer sur fit parameters checked below, puis valider par OK. Le plugin
ajuste alors la forme de la goutte à la solution de l’équation de Young–Laplace.

— Une bôıte de dialogue apparâıt alors, affichant plusieurs informations dont la
tension de surface γ.

— Relever la valeur de la tension de surface γ affichée dans les résultats.

Extraction du contour de la goutte sous Fiji et résolution de
l’équation de Young-Laplace

Dans cette seconde approche, la tension de surface est déterminée à partir du profil
expérimental de la goutte. Les images sont d’abord traitées afin d’extraire le contour
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de la goutte, puis les coordonnées obtenues sont utilisées dans un script Python pour
ajuster numériquement la solution de l’équation de Young–Laplace.

— Ouvrir Fiji et charger l’image de la goutte (File → Open).

— Convertir l’image en niveaux de gris afin de simplifier le traitement (Image →
Type → 8-bit).

— Appliquer un léger flou gaussien afin de réduire le bruit et lisser le contour de la
goutte (Process → Filters → Gaussian Blur...), avec un écart-type typique de
σ = 1 à 2 pixels.

— Isoler la goutte par seuillage (Image → Adjust → Threshold...). Décocher l’option
Dark background. Ajuster les curseurs afin que toute la goutte soit rouge, puis
cliquer sur Apply pour obtenir une image binaire.

— Si des zones internes apparaissent à cause de reflets, remplir les éventuels trous
dans la silhouette (Process → Binary → Fill Holes).

— Convertir la silhouette binaire en sélection suivant automatiquement le contour
de la goutte (Edit → Selection → Create Selection).

— Lisser légèrement le contour afin d’obtenir une courbe plus régulière (Edit →
Selection → Fit Spline).

— Exporter les coordonnées du contour complet de la goutte (File → Save As →
XY Coordinates...).

Le fichier texte obtenu (par exemple pendent.txt) contient deux colonnes corres-
pondant aux coordonnées (x, y) des points du contour de la goutte.

Dans un script Python fourni, ces données sont utilisées pour mesurer quelques
caractéristiques géométriques de la goutte, notamment le rayon de courbure au sommet
et le diamètre maximal. Les étudiants résolvent ensuite l’équation de Young–Laplace
adimensionnée pour différentes valeurs du paramètre β, puis comparent les profils
théoriques aux mesures expérimentales afin d’en déduire une estimation simplifiée de
la tension de surface.

1.4 Méthode de la bulle - Mesure par une pression

La Loi de Young-Laplace décrit la surpression ∆P que l’on observe lorsqu’on tra-
verse une interface entre deux fluides et est égal à

∆P = γ

(
1

R1
+

1

R2

)
. (3)

ou le terme en parenthèse est la courbure C de l’interface. Dans le cas sphérique
R1 = R2, donc

∆Psphère =
2γ

R
. (4)

Dans le cas de la bulle d’eau savonneuse il y a deux interfaces eau/air (Figure 8), donc
la surpression est le double d’une simple goutte sphérique

∆Pbulle =
4γ

R
. (5)
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Figure 8 – Dans le cas d’une bulle d’eau savonneuse le film est composé par deux
couches, avec les têtes hydrophiles en contact.

L’objectif de l’expérience est de mesurer donc la surpression de Laplace ∆P pour
en déduire la tension de surface d’une bulle d’eau savonneuse. Cette surpression sera
transmise, par un système de tubes, à un entonnoir immergé dans du liquide, dans un
contenant déposé sur une balance. Lorsqu’on ouvre la valve qui transmet la surpression
de la bulle à l’entonnoir, le système atteint un nouveau équilibre et on mesure une
masse finie m sur la balance. Cette masse m sera lié à la surpression ∆P comme

∆Pbulle =
F

Si
=
mg

Si
(6)

où g = 9.81m s−1 est l’accélération gravitationnelle sur Terre et Si est la surface
interne de l’entonnoir en contact avec l’eau.

L’avantage d’utiliser ce dispositif expérimental est d’augmenter la résolution dans
la mesure des surpression par rapport à des capteurs de pression différentiels. La
résolution typique d’un capteur industriel 1 est d’environ 0.1Pa. En revanche, avec
une résolution de 0.01 g, on peut atteindre une résolution en terme de pression de

δP =
δmg

Si
=

0.01 g × 9.81m/s2

π × 4 cm2
≈ 0.08Pa. (7)

Dans cette expérience on va donc vérifier la relation entre m, la masse mesurée sur
la balance, et R, le rayon de la bulle

m =
4γSi

g

1

R
. (8)

L’ajustement des données nous permettra d’en déduire la tension de surface γ.
Vous pouvez trouver des références pour cet expérience dans le papier [3].
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Figure 9 – Schéma de l’expérience et mise en place de l’expérience avec l’entonnoir, le
connecteur et les tubes, puis la balance pour mesurer le poids et le règle pour mesurer
le rayon de la bulle.

1.4.1 Mise en place de l’expérience

Vous pouvez observer un schéma de l’expérience en figure 9. Un connecteur en T
avec des tubes en caoutchouc (1) est lié d’un côté à une seringue et d’un autre côté à
un entonnoir (2). Cet entonnoir, qui a une bordure cylindrique à rayon constant, a la
partie droite immergé dans de l’eau contenue dans un récipient. Du côté libre du tube
on peut former un film de savon, qui devient une bulle en poussant l’air de la seringue
(3). La surpression ∆P qui se crée lors de la formation de la bulle est transmise à
l’entonnoir, et celui là est exactement ce qui fait qu’on mesure sur la balance la masse
m (4).

Pour faire ça, ouvrez la seringue et trempez le bout du tube pour former le film,
tout en faisant attention qu’il y ait pas de dépôt d’eau dans la bulle. L’entonnoir
immergé dans l’eau, tarez la balance et poussez le piston. Une fois à l’équilibre, prenez
en photo la bulle. Notez la masse affiché sur la balance. Percez la bulle et contrôlez
que la balance retourne à 0 g. Répétez pour plusieurs valeurs de volume.

1.4.2 Analyse des données

Trouver la valeur de la surpression en fonction du rayon de la bulle. Tracer la
fonction ∆P = f( 1

R ), ajuster la fonction et extraire la valeur de γ.
Quelle est la gamme de valeurs observées de rayon de la bulle ? Commenter. Tracer

ensuite l’allure de de la surpression en fonction du volume de la bulle ∆P = f(V ).

1. https://sensirion.com/products/catalog/differential-pressure-sensors
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Figure 10 – Forme de la goutte à des valeurs de pressions toutes petites. [3]
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